【ナチュラル】オートクリーン後に味が変わったのですが、原因は何ですか?

■考えられる原因

温水タンク内の天然水に、においが付いている可能性があります。

オートクリーンは、熱水循環を行います。
においのある温水タンクと、冷水タンクの水が混ざることにより、冷水の臭いを感じるようになったと考えられます。

 

■対処方法
サーバーからの、水抜きを行い、新しい天然水へ交換をお試しください。

サーバーの水抜き方法はこちら

上記対処方法を行っても改善がない場合は、Kiralaリレーションシップセンターへお電話でお問合せください。

 

お問合せ方法
下記URLへアクセス

https://www.customer-support.kirala.jp/2/index.html

 

お知らせページ一番下、電話のアイコンをタップ

※PCでご覧のお客様は、スマートフォンにてアクセスしなおしてください。

役に立ちましたか?
解決しない場合はお問い合わせください